你所在的位置:《炉石传说》官方论坛 客户服务区 技术支持区 为啥新版本是安卓5.0
为啥新版本是安卓5.0
笑那悄然流逝#5624
笑那悄然流逝
以前老版本都是可以用的啊,更新就是解析包错误,用老的不行么
举报 回复

使用道具

紫倾慕雪
客服团队
Hi,冒险者

这里是梦想环游世界,偶尔喜欢发呆的小雪,很高兴与您相识o((>ω< ))o
目前游戏需要手机系统至少Android 5.0 (Lollipop) 以上才可以安装,建议您确保已经达到要求之后再进行安装呢。
举报 回复

使用道具

《炉石传说》官方论坛 客户服务区 技术支持区 为啥新版本是安卓5.0

请举报任何违规行为,包括:

暴力威胁。我们将严肃对待此类行为,并会上报有关部门。

发布的主题中包含其他玩家的个人信息。包括实际地址、邮箱地址、电话号码及不当的照片和/或视频。

骚扰或歧视性用语。此类言辞将不允许出现。

点击此处显示论坛主题发布规则